FAILLE DE SECURITE JOOMLA – Saxum Astro, 4.0.14, SQL Injection

FAILLE DE SECURITE JOOMLA – Saxum Astro, 4.0.14, SQL Injection
5 (100%) 5 votes

FAILLE DE SECURITE JOOMLA – Saxum Astro, 4.0.14, SQL Injection

Saxum Astro, versions 4.0.14 and previous, SQL Injection

 

WP Facebook Auto Publish Powered By : XYZScripts.com